Poesia Universal

tapapoesia.jpg (30350 bytes)

Indice


Indice

Volver a la tapa Indice

Miguel de Cervantes y Saavedra

Miguel de Unamuno

Pedro B. Palacios ( Almafuerte)

Federico García Lorca

Santa Teresa de Jesus. Sanchez de Cepeda Dávila y Ahumada

Mario Benedetti

Jorge Luis Borges

Miguel Hernandez


a

Ya que con mas regalo el campo mira

"-¡Voto a Dios que me espanta esta grandeza
y que diera un doblón por describilla!
Porque ¡a quién no sorprende y maravilla
esta máquina insigne, esta riqueza?

Por Jesucristo vivo, cada pieza
vale más de un millón, y que es mancilla
que esto no dure un siglo, oh gran Sevilla,
Roma triunfante en ánimo y nobleza.

Apostaré que el ánima del muerto,
por gozar este sitio, hoy ha dejado
la gloria donde vive eternamente."

Esto oyó un valentón y dijo: "-Es cierto
cuanto dice voacé, señor soldado,
y el que dijere lo contrario miente."

Y luego incontinente,
caló al chapeo, requirió la espada,
miró al soslayo, fuese y no hubo nada.

Miguel de Cervantes y Saavedra


b

Al salir de bilbao, lloviendo

Desde mi cielo a despedirme llegas
fino orvallo que lentamente bañas
los robledos que visten las montañas
de mi tierra, y los maíces de sus vegas.

Compadeciendo mi secura, riegas
montes y valles, los de mis entrañas,
y con tu bruma el horizonte empañas
de mi sino, y así en la fe me anegas.

Madre Vizcaya, voy desde tus brazos
verdes, jugosos, a Castilla enjuta,
donde fieles me aguardan los abrazos

de costumbre, que el hombre no disfruta
de libertad si no es preso en los lazos
de amor, compañero de la ruta.

Tú me levantas, tierra de Castilla

Tú me levantas, tierra de Castilla,
en la rugosa palma de tu mano,
al cielo que te enciende y te refresca,
al cielo, tu amo,

Tierra nervuda, enjuta, despejada,
madre de corazones y de brazos,
toma el presente en ti viejos colores
del noble antaño.

Con la pradera cóncava del cielo
lindan en torno tus desnudos campos,
tiene en ti cuna el sol y en ti sepulcro
y en ti santuario.

Es todo cima tu extensión redonda
y en ti me siento al cielo levantado,
aire de cumbre es el que se respira
aquí, en tus páramos.

¡Ara gigante, tierra castellana,
a ese tu aire soltaré mis cantos,
si te son dignos bajarán al mundo
desde lo alto!

Miguel de Unamuno


c

Antífona roja

...Y formaba legión formidable
La doliente familia de parias,
Congregados al pie de la piedra
Que fue la tribuna de luz de sus almas...

Dominando el inmenso conjunto,
Un soberbio campeón de la raza
Desde aquella tribuna gloriosa
Volcó en su cerebro verdades amargas...

Les habló de las penas sin nombre:
De las hondas miserias humanas;
Del esclavo de la era moderna
Que nunca sonríe, que nunca descansa...

Les habló de las leyes del hombre:
Del azote que cruza la espalda;
Del mendrugo de pan, de los pobres
Que rinden tributo de infame pernada...

Les habló de ese vil fanatismo
Que a manera de sombra nefanda,
Sugestiona las tiernas conciencias
Que estruja y deforma la infame sotana...

Les habló del hogar miserable
Donde muere de anemia la infamia
Mientras se oye en la casa del amo
La abierta, insolente, triunfal carcajada...

Les habló de los brazos tronchados
En el raudo voltear de las máquinas:
De la triste vejez mendicante
Después de una vida de yunque y de fragua...

Les habló de las noches sin lumbre,
Sin abrigo, sin pan, sin almohada,
A través de las calles desiertas,
Sin rumbo, sin fuerzas, sin pan ni esperanzas.

Les habló del infame despojo
Do, al amparo de leyes humanas,
Libertad, voluntad y conciencia
Se anula y deforma, se estruja y se arranca...

Les habló de la muerte gloriosa
Que una gesta suprema señala,
Cuando el mísero esclavo despierta
Levanta sus manos y azota una cara...

¡Ve, sacude ese informe marasmo!
Yergue altiva esta frente humillada,
Y desata el siniestro prejuicio
¡Que agobia la psiquis y afrenta sus ansias!

Templa el bíceps viril de tu estirpe;
Y al clavar tu rebelde mirada
Cierra el puño y desata la lengua
¡rugiendo supremas y heroicas revanchas!

¡Qué! ¿no ves tu organismo de hierro
convertirse en odiosa piltrafa?
¿No sabes, doblegado del Orbe,
que quien hoy se encorva mañana se arrastra?

¡Qué! ¿No ves la mujer de tu gleba,
que quizá es el amor de tu entraña,
arrojando el pulmón a jirones
como una blasfemia sangrienta que estalla?

¿No has pensado jamás un instante
en la ley natural de tu raza,
que no puede obligar a tus hijos
a ser soldados infames que matan?

Que no debe imponer a tus hijas
El servir de estropajo en la fábrica,
O rendir sus tributos de carne
¡Sin sueños, ni amores, ni vírgenes ansias!

¿Has pensado un instante en la injusta
Maldición que persigue a tu casta?
¿No has tenido una voz de protesta
Si el fraile, o el noble, con asco, te aparta?

¿Más hermoso es tu gesto matando,
Viendo al César rodar a tus plantas
E imprimiendo otro rumbo a la historia
Que vierta regueros de luz en las almas!

Dispersóse la turba en silencio,
Mascullando verdades amargas,
E invadió el arrabal, lentamente
¡Con mil hondas iras vibrando en el alma!

Pedro B. Palacios (Almafuerte)


d

La casada infiel

Y que yo me la lleve al río
Creyendo que era mozuela,
Pero tenía marido.
Fue la noche de Santiago
Y casi por compromiso.
Se apagaron los faroles
Y se encendieron los grillos.
En las últimas esquinas
Toqué sus pechos dormidos,
Y se me abrieron de pronto
Como ramos de jacintos.
El almidón de su enagua
Me sonaba en el oído
Como una pieza de seda
Rasgada por diez cuchillos.
Sin luz de plata en sus copas
Los árboles han crecido,
Y un horizonte de perros
Ladra muy lejos del río.

Pasadas las zarzamoras,
Los juncos y los espinos,
Bajo su mata de pelo
Hice un hoyo sobre el limo.
Yo me quité la corbata.
Ella se quitó el vestido.
Yo, el cinturón con revólver.
Ella, sus cuatro corpiños.
Ni9 nardos ni caracolas
Tienen el cutis tan fino,
Ni los cristales con luna
Relumbran con ese brillo.
Sus muslos se me escapaban
Como peces sorprendidos,
La mitad llenos de lumbre,
La mitad llenos de frío.

Aquella noche corrí
El mejor de los caminos,
Montado en potra de nácar
Sin bridas y sin estribos.
No quiero decir, por hombre,
Las cosas que ella me dijo.
La luz del entendimiento
Me hace ser muy cometido.
Sucia de besos y arena,
Yo me la llevé del río.
Con el aire se batían
Las espadas de los lirios.

Me porté como quien soy.
Como un gitano legitimo.
Le regalé un costurero
Grande, de raso pajizo,
Y no quise enamorarme
Porque teniendo marido
Me dijo que era mozuela
Cuando la llevaba al río.

Federico García Lorca


e

Cuando el dulce cazador

Ya toda me entregué y dí,
y de tal suerte he trocado,
que mi Amado es para mí
y yo soy para mi Amado.

Cuando el dulce Cazador
me tiró y dejó herida,
en los brazos del amor
mi alma quedó rendida;
y, cobrando nueva vida,
de tal manera he trocado,
que mi Amado es para mí
y yo soy para mi Amado.

Hirióme con una flecha
enherbolada de amor,
y mi alma quedó hecha
una con su Criador;
Ya yo no quiero otro amor,
pues a mi Dios me he entregado,
y mi Amado es para mí
y yo soy para mi Amado.

Schez. de Cepeda Dávila y Ahumada. Santa Teresa de Jesús


f

Hagamos un trato

Cuando sientas tu herida sangrar
cuando sientas tu voz sollozar
cuenta conmigo

(de una canción de CARLOS PUEBLA)

Compañera
usted sabe
puede contar
conmigo
no hasta dos
o hasta diez
sino contar
conmigo

si alguna vez
advierte
que la miro a los ojos
y una veta de amor
reconoce en los míos
no alerte sus fusiles
ni piense qué delirio
a pesar de la veta
o tal vez porque existe
usted puede contar
conmigo

si otras veces
me encuentra
huraño sin motivo
no piense qué flojera
igual puede contar
conmigo

pero hagamos un trato
yo quisiera contar
con usted
es tan lindo
saber que usted existe
uno se siente vivo
y cuando digo esto
quiero decir contar
aunque sea hasta dos
aunque sea hasta cinco
no ya para que acuda
presurosa en mi auxilio
sino para saber
a ciencia cierta
que usted sabe que puede
contar conmigo.

Viceversa

Tengo miedo de verte
necesidad de verte
esperanza de verte
desazones de verte

tengo ganas de hallarte
preocupación de hallarte
certidumbre de hallarte
pobres dudas de hallarte

tengo urgencia de oírte
alegría de oírte
buena suerte de oírte
y temores de oírte

o sea
resumiendo
estoy jodido
y radiante
quizá más lo primero
que lo segundo
y también
viceversa.

Mario Benedetti


g

Soneto del vino

¿En qué reino, en qué siglo, bajo qué silenciosa
conjunción de los astros, en qué secreto día
que el mármol no ha salvado, surgió la valerosa
y singular idea de inventar la alegría?

Con otoños de oro la inventaron. El vino
fluye rojo a lo largo de las generaciones
como el río del tiempo y en el arduo camino
nos prodiga su música, su fuego y sus leones.

En la noche del júbilo o en la jornada adversa
exalta la alegría o mitiga el espanto
y el ditirambo nuevo que este día le canto

otrora lo cantaron el árabe y el persa.
Vino, enséñame el arte de ver mi propia historia
como si ésta ya fuera ceniza en la memoria.

Fundación Mítica de Buenos Aires

¿Y fue por este río de sueñera y de barro
que las proas vinieron a fundarme la patria?
Irían a los tumbos los barquitos pintados
entre los camalotes de la corriente zaina.

Pensando bien la cosa, supondremos que el río
era azulejo entonces como oriundo del cielo
con su estrellita roja para marcar el sitio
en que ayunó Juan Díaz y los indios comieron.

Lo cierto es que mil hombres y otros mil arribaron
por un mar que tenía cinco lunas de anchura
y aún estaba poblado de sirenas y endriagos
y de piedras imanes que enloquecen la brújula.

Prendieron unos ranchos trémulos en la costa,
durmieron extrañados. Dicen que en el Riachuelo,
pero son embelecos fraguados en la Boca.
Fue una manzana entera y en mi barrio: en Palermo.

Una manzana entera pero en mitá del campo
expuesta a las auroras y lluvias y suestadas.
La manzana pareja que persiste en mi barrio:
Guatemala, Serrano, Paraguay, Gurruchaga.

Un almacén rosado como revés de naipe
brilló y en la trastienda conversaron un truco;
el almacén rosado floreció en un compadre,
ya patrón de la esquina, ya resentido y duro.

El primer organito salvaba el horizonte
con su achacoso porte, su habanera y su gringo.
El corralón seguro ya opinaba YRIGOYEN,
algún piano mandaba tangos de Saborido.

Una cigarrería sahumó como una rosa
el desierto. La tarde se había ahondado en ayeres,
los hombres compartieron un pasado ilusorio.
Sólo faltó una cosa: la vereda de enfrente.

A mí se me hace cuento que empezó Buenos Aires:
La juzgo tan eterna como el agua y el aire.

Afterglow

Siempre es conmovedor el ocaso
por indigente o charro que sea,
pero más conmovedor todavía
es aquel brillo desesperado y final
que herrumbra la llanura
cuando el sol último se ha hundido.
Nos duele sostener esa luz tirante y distinta,
esa alucinación que impone al espacio
el unánime miedo de la sombra
y que cesa de golpe
cuando notamos su falsía,
como cesan los sueños
cuando sabemos que soñamos.

Buenos Aires, 1899

El aljibe. En el fondo la tortuga.
Sobre el patio la vaga astronomía
del niño. La heredada platería
que se espeja en el ébano. La fuga

del tiempo, que al principio nunca pasa.
Un sable que ha servido en el desierto.
Un grave rostro militar y muerto.
El húmedo zaguán. La vieja casa.

En el patio que fue de los esclavos
la sombra de la parra se aboveda.
Silba un trasnochador por la vereda.

En la alcancía duermen los centavos.
Nada. Sólo esa pobre medianía
que buscan el olvido y la elegía.

Ajedrez
I

En su grave rincón, los jugadores
rigen las lentas piezas. El tablero
los demora hasta el alba en su severo
ámbito en que se odian dos colores.

Adentro irradian mágicos rigores
las formas: torre homérica, ligero
caballo, armada reina, rey postrero,
oblicuo alfil y peones agresores.

Cuando los jugadores se hayan ido,
cuando el tiempo los haya consumido,
ciertamente no habrá cesado el rito.

En el Oriente se encendió esta guerra
cuyo anfiteatro es hoy toda la tierra.
Como el otro, este juego es infinito.

II

Tenue rey, sesgo alfil, encarnizada
reina, torre directa y peón ladino
sobre lo negro y blanco del camino
buscan y libran su batalla armada.

No saben que la mano señalada
del jugador gobierna su destino,
no saben que un rigor adamantino
sujeta su albedrío y su jornada.

También el jugador es prisionero
(la sentencia es de Omar) de otro tablero
de negras noches y blancos días.

Dios mueve al jugador, y éste, la pieza.
¿Qué Dios detrás de Dios la trama empieza
de polvo y tiempo y sueño y agonías?

Jorge Luis Borges


h

Vientos del pueblo me llevan

Vientos del pueblo me llevan,
vientos del pueblo me arrastran,
me esparcen el corazón
y me aventan la garganta.

Los bueyes doblan la frente,
impotentemente mansa,
delante de los castigos:
los leones la levantan
y al mismo tiempo castigan
con su clamorosa zarpa.

No soy un de pueblo de bueyes,
que soy de un pueblo que embargan
yacimientos de leones,
desfiladeros de águilas
y cordilleras de toros
con el orgullo en el asta.
Nunca medraron los bueyes
en los páramos de España.

¿Quién habló de echar un yugo
sobre el cuello de esta raza?
¿Quién ha puesto al huracán
jamás ni yugos ni trabas,
ni quién al rayo detuvo
prisionero en una jaula?

Asturianos de braveza,
vascos de piedra blindada,
valencianos de alegría
y castellanos de alma,
labrados como la tierra
y airosos como las alas;
andaluces de relámpagos,
nacidos entre guitarras
y forjados en los yunques
torrenciales de las lágrimas;
extremeños de centeno,
gallegos de lluvia y calma,
catalanes de firmeza,
aragoneses de casta,
murcianos de dinamita
frutalmente propagada,
leoneses, navarros, dueños
del hambre, el sudor y el hacha,
reyes de la minería,
señores de la labranza,
hombres que entre las raíces,
como raíces gallardas,
vais de la vida a la muerte,
vais de la nada a la nada:
yugos os quieren poner
gentes de la hierba mala,
yugos que habéis de dejar
rotos sobre sus espaldas.

Crepúsculo de los bueyes
está despuntando el alba.

Los bueyes mueren vestidos
de humildad y olor de cuadra;
las águilas, los leones
y los toros de arrogancia,
y detrás de ellos, el cielo
ni se enturbia ni se acaba.
La agonía de los bueyes
tiene pequeña la cara,
la del animal varón
toda la creación agranda.

Si me muero, que me muera
con la cabeza muy alta.
Muerto y veinte veces muerto,
la boca contra la grama,
tendré apretados los dientes
y decidida la barba.

Cantando espero a la muerte,
que hay ruiseñores que cantan
encima de los fusiles
y en medio de las batallas.

Nanas de la cebolla

La cebolla es escarcha
cerrada y pobre:
escarcha de tus días
y de mis noches.
Hambre y cebolla:
hielo negro y escarcha
grande y redonda.

En la cuna del hambre
mi niño estaba.
Con sangre de cebolla
se amamantaba.
Pero tu sangre,
escarchada de azúcar,
cebolla y hambre.

Una mujer morena,
resuelta en luna,
se derrama hilo a hilo
sobre la cuna.
Ríete, niño,
que te tragas la luna
cuando es preciso.

Alondra de mi casa,
ríete mucho.
Es tu risa en los ojos
la luz del mundo.
Ríete tanto
que en el alma al oírte,
bata el espacio.

Tu risa me hace libre,
me pone alas.
Soledades me quita,
cárcel me arranca.
Boca que vuela,
corazón que en tus labios
relampaguea.

Es tu risa la espada
más victoriosa.
Vencedor de las flores
y las alondras.
Rival del sol.
Porvenir de mis huesos
y de mi amor.

La carne aleteante,
súbito el párpado,
el vivir como nunca
coloreado.
¡Cuánto jilguero
se remonta, aletea,
desde tu cuerpo!

Desperté de ser niño.
Nunca despiertes.
Triste llevo la boca.
Ríete siempre.
Siempre en la cuna,
defendiendo la risa
pluma por pluma.

Ser de vuelo tan alto,
tan extendido,
que tu carne parece
cielo cernido.
¡Si yo pudiera
remontarme al origen
de tu carrera!

Al octavo mes ríes
con cinco azahares.
Con cinco diminutas
ferocidades.
Con cinco dientes
como cinco jazmines
adolescentes.

Frontera de los besos
serán mañana,
cuando en la dentadura
sientas un arma.
Sientas un fuego
correr dientes abajo
buscando el centro.

Vuela niño en la doble
luna del pecho.
Él, triste de cebolla.
Tú, satisfecho.
No te derrumbes.
No sepas lo que pasa
ni lo que ocurre.

Las Manos

Dos especies de manos se enfrentan en la vida,
brotan del corazón, irrumpen por los brazos,
saltan, y desembocan sobre la luz herida
a golpes, a zarpazos.

La mano es la herramienta del alma, su mensaje,
y el cuerpo tiene en ella su rama combatiente.
Alzad, moved las manos en un gran oleaje,
hombres de mi simiente.

Ante la aurora veo surgir las manos puras
de los trabajadores terrestres y marinos,
como una primavera de alegres dentaduras,
de dedos matutinos.

Endurecidamente pobladas de sudores,
retumbantes las venas desde las uñas rotas,
constelan los espacios de andamios y clamores,
relámpagos y gotas.

Conducen herrerías, azadas y telares,
muerden metales, montes, raptan hachas, encinas,
y construyen, si quieren, hasta en los mismos mares
fábricas, pueblos, minas.

Estas sonoras manos oscuras y lucientes
las reviste una piel de invencible corteza,
y son inagotables y generosas fuentes
de vida y de riqueza.

Como si con los astros el polvo peleara,
como si los planetas lucharan con gusanos,
la especie de las manos trabajadora y clara
lucha con otras manos.

Feroces y reunidas en un bando sangriento
avanzan al hundirse los cielos vespertinos
unas manos de hueso lívido y avariento,
paisaje de asesinos.

No han sonado: no cantan. Sus dedos vagan roncos,
mudamente aletean, se ciernen, se propagan.
Ni tejieron la pana, ni mecieron los troncos,
y blandas de ocio vagan.

Empuñan crucifijos y acaparan tesoros
que a nadie corresponden sino a quien los labora,
y sus mudos crepúsculos absorben los sonoros
caudales de la aurora.

Orgullo de puñales, arma de bombardeos
con un cáliz, un crimen y un muerto en cada uña:
ejecutoras pálidas de los negros deseos
que la avaricia empuña.

¿Quién lavará estas manos fangosas que se extienden
al agua y la deshonran, enrojecen y estragan?
Nadie lavará manos que en el puñal se encienden
y en el amor se apagan.

Las laboriosas manos de los trabajadores
caerán sobre vosotras con dientes y cuchillas.
Y las verán cortadas tantos explotadores
en sus mismas rodillas.

El Sudor

En el mar halla el agua su paraíso ansiado
y el sudor su horizonte, su fragor, su plumaje.
El sudor es un árbol desbordante y salado,
un voraz oleaje.

Llega desde la edad del mundo más remota
a ofrecer a la tierra su copa sacudida,
a sustentar la sed y la sal gota a gota,
a iluminar la vida.

Hijo del movimiento, primo del sol, hermano
de la lágrima, deja rodando por las eras,
del abril al octubre, del invierno al verano,
áureas enredaderas.

Cuando los campesinos van por la madrugada
a favor de la esteva removiendo el reposo,
se visten una blusa silenciosa y dorada
de sudor silencioso.

Vestidura de oro de los trabajadores,
adorno de las manos como de las pupilas.
Por la atmósfera esparce sus fecundos olores
una lluvia de axilas.

El sabor de la tierra se enriquece y madura:
caen los copos del llanto laborioso y oliente,
maná de los varones y de la agricultura,
bebida de mi frente.

Los que no habéis sudado jamás, los que andáis yertos
en el ocio sin brazos, sin música, sin poros,
no usaréis la corona de los poros abiertos
ni el poder de los toros.

Viviréis maloliendo, moriréis apagados:
la encendida hermosura reside en los talones
de los cuerpos que mueven sus miembros trabajados
como constelaciones.

Entregad al trabajo, compañeros, las frentes:
que el sudor, con su espada de sabrosos cristales,
con sus lentos diluvios, os hará transparentes,
venturosos, iguales.

Niño Yuntero

Carne de yugo, ha nacido
más humillado que bello,
con el cuello perseguido
por el yugo para el cuello.

Nace, como la herramienta,
a los golpes destinado,
de una tierra descontenta
y un insatisfecho arado.

Entre estiércol puro y vivo
de vacas, trae a la vida
un alma color de olivo
vieja ya y encallecida.

Empieza a vivir, y empieza
a morir de punta a punta
levantando la corteza
de su madre con la yunta.

Empieza a sentir, y siente
la vida como una guerra
y a dar fatigosamente
en los huesos de la tierra.

Contar sus años no sabe,
y ya sabe que el sudor
es una corona grave
de sal para el labrador.

Trabaja, y mientras trabaja
masculinamente serio,
se unge de lluvia y se alhaja
de carne de cementerio.

A fuerza de golpes, fuerte,
y a fuerza de sol, bruñido,
con una ambición de muerte
despedaza un pan reñido.

Cada nuevo día es
más raíz, menos criatura,
que escucha bajo sus pies
la voz de la sepultura.

Y como raíz se hunde
en la tierra lentamente
para que la tierra inunde
de paz y panes su frente.

Me duele este niño hambriento
como una grandiosa espina,
y su vivir ceniciento
resuelve mi alma de encina.

Lo veo arar los rastrojos,
y devorar un mendrugo,
y declarar con los ojos
que por qué es carne de yugo.

Me da su arado en el pecho,
y su vida en la garganta,
y sufro viendo el barbecho
tan grande bajo su planta.

¿Quién salvará a este chiquillo
menor que un grano de avena?
¿De dónde saldrá el martillo
verdugo de esta cadena?

Que salga del corazón
de los hombres jornaleros,
que antes de ser hombres son
y han sido niños yunteros.

Aceituneros

Andaluces de Jaén,
aceituneros altivos,
decidme en el alma: ¿quién,
quién levantó los olivos?

No los levantó la nada,
ni el dinero, ni el señor,
sino la tierra callada,
el trabajo y el sudor.

Unidos al agua pura
y a los planetas unidos,
los tres dieron la hermosura
de los troncos retorcidos.

Levántate, olivo cano,
dijeron al pie del viento.
Y el olivo alzó una mano
poderosa de cimiento.

Andaluces de Jaén,
aceituneros altivos,
decidme en el alma: ¿quién
amamantó los olivos?

Vuestra sangre, vuestra vida,
no la del explotador
que se enriqueció en la herida
generosa del sudor.

No la del terrateniente
que os sepultó en la pobreza,
que os pisoteó la frente,
que os redujo la cabeza.

Árboles que vuestro afán
consagró al centro del día
eran principio de un pan
que sólo el otro comía.

¡Cuántos siglos de aceituna,
los pies y las manos presos,
sol a sol y luna a luna,
pesan sobre vuestros huesos!

Andaluces de Jaén,
aceituneros altivos,
pregunta mi alma: ¿de quién,
de quién son estos olivos?

Jaén, levántate brava
sobre tus piedras lunares,
no vayas a ser esclava
con todos tus olivares.

Dentro de la claridad
del aceite y sus aromas,
indican tu libertad
la libertad de tus lomas.

Miguel Hernandez